<!DOCTYPE html>
<!--[if lt IE 7]>      <html lang="en" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="en" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="en" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html lang="en" class="no-js">
<!--<![endif]-->
<head>
<title>WHO/Europe | Towards united action for better health: new WHO Regional Director for Europe takes up office</title>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="description" content="">
    <meta name="keywords" content="">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=9.0, user-scalable=yes">
    <link rel="schema.DC" href="http://purl.org/dc/elements/1.1/">
    <meta name="DC.format" content="text/html">
    <meta name="DC.identifier" content="http://www.euro.who.int/en/media-centre/sections/press-releases/2020/towards-united-action-for-better-health-new-who-regional-director-for-europe-takes-up-office">
    <meta name="DC.description" content="">
    <meta name="DC.title" content="Towards united action for better health: new WHO Regional Director for Europe takes up office">
    <meta name="DC.subject" content="">
    <meta name="DC.publisher" content="World Health Organization">
<meta name="DC.rights" content="http://www.euro.who.int/en/home/copyright-notice">
<meta name="DC.language" content="en">
<meta http-equiv="Content-Language" content="en">
<link rel="alternate" type="application/rss+xml" href="http://feeds.feedburner.com/who/euro/rss/en" title="WHO/Europe | News feed">
<meta property="og:title" content="Towards united action for better health: new WHO Regional Director for Europe takes up office">
<meta property="og:type" content="website">
<meta property="og:image" content="http://www.euro.who.int/__data/assets/image/0005/243581/who-europe-250.png">
<meta property="og:image:width" content="250">
<meta property="og:image:height" content="250">
<meta property="og:url" content="http://www.euro.who.int/en/media-centre/sections/press-releases/2020/towards-united-action-for-better-health-new-who-regional-director-for-europe-takes-up-office">
<meta property="og:description" content="">
<meta name="thumbnail" content="http://www.euro.who.int/__data/assets/image/0017/406412/WHO-EMBLEM-eng-200x200.png">

<meta name="DC.date" content="2020-02-03" />
    <link rel="icon" href="http://www.euro.who.int/__data/assets/file/0019/142183/favicon.ico?v=0.0.2">
    <!--[if IE]><link rel="shortcut icon" href="http://www.euro.who.int/__data/assets/file/0019/142183/favicon.ico?v=0.0.2"><![endif]-->
    <!-- or, set /favicon.ico for IE10 win -->
    <link rel="apple-touch-icon" href="http://www.euro.who.int/__data/assets/image/0003/169050/apple-touch-icon.png?v=0.1.11">
    <meta name="msapplication-TileColor" content="#00558F">
    <meta name="msapplication-TileImage" content="who-europe-tile-win8.png">
    <link rel="stylesheet" href="http://www.euro.who.int/__data/assets/text_file/0006/192147/normalize.css?v=0.1.3">
    <link rel="stylesheet" type="text/css" href="http://www.euro.who.int/webdesigns/responsive/css/main.css?v=3.0.35" media="all">
<link rel="stylesheet" type="text/css" href="http://www.euro.who.int/webdesigns/responsive/css/media-queries.css?v=1.0.7" media="all">
    <!--[if lt IE 9]>
            <script src="http://www.euro.who.int/__data/assets/file/0017/192140/html5shiv.js?v=0.1.1"></script>
        <![endif]-->

    <script src="http://www.euro.who.int/__data/assets/file/0003/192144/modernizr-2.6.2.min.js?v=0.1.1"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-26805436-1', 'who.int');
  ga('send', 'pageview');

</script>

<script>
var trackOutboundLink = function(url) {
   ga('send', 'event', 'Outbound Links', url, '', {'hitCallback':
     function () {
     document.location = url;
     }
   });
}
</script>

<!--
  Running Squiz Matrix
  Developed by Squiz - http://www.squiz.net
  Squiz, Squiz Matrix, MySource, MySource Matrix and Squiz.net are registered Trademarks of Squiz Pty Ltd
  Page generated: 03 February 2020 16:41:53
-->


</head>
<body>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MDCJXB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MDCJXB');</script>
<!-- End Google Tag Manager -->
    <div id="page-wrap">

<header>
<a href="http://www.euro.who.int/en/home" title="WHO/Europe" id="logo">WHO/Europe</a>
    <div class="mobile-nav-bar">
        <i id="searchbar-icon">S</i>
<div id="languagebar">
    <ul title="Choose language">
        <!-- English -->
    
        <li id="lang_en"><a href="http://www.euro.who.int/en/media-centre/sections/press-releases/2020/towards-united-action-for-better-health-new-who-regional-director-for-europe-takes-up-office">English</a></li>
            

        <!-- French -->
    
            <li id="lang_fr"><a href="http://www.euro.who.int/fr/media-centre/sections/press-releases/2020/towards-united-action-for-better-health-new-who-regional-director-for-europe-takes-up-office">Français</a></li>
            

        <!-- German -->
    
            <li id="lang_de">Deutsch</li>
            

        <!-- Russian -->
    
            <li id="lang_ru">Pусский</li>
            
    </ul>
</div><i id="mobile-nav-icon">M</i>
</div>
<div id="header-searchbar" class="clearfix searchbar">
    <form name="search" id="search" action="http://www.euro.who.int/en/search" method="get"
    accept-charset="utf-8" class="clearfix">
    <p>
        <label for="seachWHO" class="visuallyhidden focusable">
            search</label>
        <input title="" type="text" name="q" id="seachWHO" onfocus="this.select();" />
        <input id="searchSubmit" title="" type="submit" value="Search" />
    </p>
    </form>
</div>
<nav id="main-nav" role="navigation" class="clearfix">
<a href="#content" title="Skip to content" class="visuallyhidden" id="skip-to-content">
</a>
<a href="" title="" class="mobile-menu-toggle">Menu</a>
<ul class="top-nav clearfix">
    <li id="nav-40362"><a href="http://www.euro.who.int/en/home">Home</a></li>
    <li id="nav-41843" class="has-dropdown"><a href="http://www.euro.who.int/en/health-topics" rel="#health-topics-dropdown">Health topics</a></li>
    <li id="nav-41820" class="has-dropdown"><a href="http://www.euro.who.int/en/countries" rel="#countries-dropdown">Countries</a></li>
    <li id="nav-41828" class="has-dropdown"><a href="http://www.euro.who.int/en/publications" rel="#publications-dropdown">Publications</a></li>
    <li id="nav-42749" class="has-dropdown"><a href="http://www.euro.who.int/en/data-and-evidence" rel="#data-and-evidence-dropdown">Data and evidence</a></li>
    <li id="nav-42761" class="has-dropdown"><a href="http://www.euro.who.int/en/media-centre" rel="#media-centre-dropdown">Media centre</a></li>
    <li id="nav-41832" class="has-dropdown"><a href="http://www.euro.who.int/en/about-us" rel="#about-who-dropdown">About us</a></li>
</ul>
<div class="dropdown-container">
<div id="health-topics-dropdown" class="dropdown clearfix list-1-5">
    <ul>
        <li><a href="http://www.euro.who.int/en/health-topics/environment-and-health/air-quality">Air quality</a></li>
        <li><a href="http://www.euro.who.int/en/health-topics/disease-prevention/alcohol-use">Alcohol use</a></li>
        <li><a href="http://www.euro.who.int/en/health-topics/disease-prevention/antimicrobial-resistance">Antimicrobial resistance</a></li>
        <li><a href="http://www.euro.who.int/en/health-topics/Health-systems/blood-safety">Blood safety</a></li>
        <li><a href="http://www.euro.who.int/en/health-topics/noncommunicable-diseases/cancer">Cancer</a></li>
        <li><a href="http://www.euro.who.int/en/health-topics/noncommunicable-diseases/cardiovascular-diseases">Cardiovascular diseases</a></li>
        <li><a href="http://www.euro.who.int/en/health-topics/environment-and-health/chemical-safety">Chemical safety</a></li>
        <li><a href="http://www.euro.who.int/en/health-topics/Life-stages/child-and-adolescent-health">Child and adolescent health</a></li>
        <li><a href="http://www.euro.who.int/en/health-topics/noncommunicable-diseases/chronic-respiratory-diseases">Chronic respiratory diseases</a></li>
        <li><a href="http://www.euro.who.int/en/health-topics/environment-and-health/Climate-change">Climate change</a></li>
        <li><a href="http://www.euro.who.int/en/health-topics/communicable-diseases">Communicable diseases</a></li>
        <li><a href="http://www.euro.who.int/en/health-topics/noncommunicable-diseases/diabetes">Diabetes</a></li>
        <li><a href="http://www.euro.who.int/en/health-topics/Life-stages/disability-and-rehabilitation">Disability and rehabilitation</a></li>
        <li><a href="http://www.euro.who.int/en/health-topics/emergencies/disaster-preparedness-and-response">Disaster preparedness and response</a></li>
        <li><a href="http://www.euro.who.int/en/health-topics/disease-prevention">Disease prevention</a></li>
        <li><a href="http://www.euro.who.int/en/health-topics/emergencies/ebola-outbreak-2014">Ebola outbreak 2014</a></li>
        <li><a href="http://www.euro.who.int/en/health-topics/Health-systems/e-health">E-health</a></li>
    </ul>
    <ul>
        <li><a href="http://www.euro.who.int/en/health-topics/emergencies">Emergencies</a></li>
        <li><a href="http://www.euro.who.int/en/health-topics/environment-and-health">Environment and health</a></li>
        <li><a href="http://www.euro.who.int/en/health-topics/disease-prevention/food-safety">Food safety</a></li>
        <li><a href="http://www.euro.who.int/en/health-topics/health-determinants/gender">Gender</a></li>
        <li><a href="http://www.euro.who.int/en/health-topics/health-policy/health-2020-the-european-policy-for-health-and-well-being">Health 2020: the European policy for health and well-being</a></li>
        <li><a href="http://www.euro.who.int/en/health-topics/health-determinants">Health determinants</a></li>
        <li><a href="http://www.euro.who.int/en/health-topics/environment-and-health/health-impact-assessment">Health impact assessment</a></li>
        <li><a href="http://www.euro.who.int/en/health-topics/disease-prevention/health-literacy">Health literacy</a></li>
        <li><a href="http://www.euro.who.int/en/health-topics/health-policy">Health policy</a></li>
        <li><a href="http://www.euro.who.int/en/health-topics/emergencies/health-response-to-the-humanitarian-crisis-in-ukraine">Health response to the humanitarian crisis in Ukraine</a></li>
        <li><a href="http://www.euro.who.int/en/health-topics/Health-systems/health-services-delivery">Health services delivery</a></li>
        <li><a href="http://www.euro.who.int/en/health-topics/Health-systems">Health systems</a></li>
        <li><a href="http://www.euro.who.int/en/health-topics/Health-systems/health-systems-financing">Health systems financing</a></li>
        <li><a href="http://www.euro.who.int/en/health-topics/Health-systems/health-systems-governance">Health systems governance</a></li>
        <li><a href="http://www.euro.who.int/en/health-topics/Health-systems/health-systems-response-to-ncds">Health systems response to NCDs</a></li>
    </ul>
    <ul>
        <li><a href="http://www.euro.who.int/en/health-topics/Health-systems/health-technologies-and-medicines">Health technologies and medicines</a></li>
        <li><a href="http://www.euro.who.int/en/health-topics/Health-systems/health-workforce">Health workforce</a></li>
        <li><a href="http://www.euro.who.int/en/health-topics/Life-stages/healthy-ageing">Healthy ageing</a></li>
        <li><a href="http://www.euro.who.int/en/health-topics/communicable-diseases/hepatitis">Hepatitis</a></li>
        <li><a href="http://www.euro.who.int/en/health-topics/communicable-diseases/hivaids">HIV/AIDS</a></li>
        <li><a href="http://www.euro.who.int/en/health-topics/environment-and-health/Housing-and-health">Housing and health</a></li>
        <li><a href="http://www.euro.who.int/en/health-topics/disease-prevention/illicit-drugs">Illicit drugs</a></li>
        <li><a href="http://www.euro.who.int/en/health-topics/communicable-diseases/influenza">Influenza</a></li>
        <li><a href="http://www.euro.who.int/en/health-topics/emergencies/international-health-regulations">International Health Regulations</a></li>
        <li><a href="http://www.euro.who.int/en/health-topics/Health-systems/laboratory-services">Laboratory services</a></li>
        <li><a href="http://www.euro.who.int/en/health-topics/Life-stages">Life-course approach</a></li>
        <li><a href="http://www.euro.who.int/en/health-topics/Life-stages/maternal-and-newborn-health">Maternal and newborn health</a></li>
        <li><a href="http://www.euro.who.int/en/health-topics/communicable-diseases/measles-and-rubella">Measles and rubella</a></li>
        <li><a href="http://www.euro.who.int/en/health-topics/noncommunicable-diseases/mental-health">Mental health</a></li>
    </ul>
    <ul>
        <li><a href="http://www.euro.who.int/en/health-topics/health-determinants/migration-and-health">Migration and health</a></li>
        <li><a href="http://www.euro.who.int/en/health-topics/health-determinants/millenium-development-goals">Millennium Development Goals</a></li>
        <li><a href="http://www.euro.who.int/en/health-topics/environment-and-health/noise">Noise</a></li>
        <li><a href="http://www.euro.who.int/en/health-topics/noncommunicable-diseases">Noncommunicable diseases</a></li>
        <li><a href="http://www.euro.who.int/en/health-topics/Health-systems/nursing-and-midwifery">Nursing and midwifery</a></li>
        <li><a href="http://www.euro.who.int/en/health-topics/disease-prevention/nutrition">Nutrition</a></li>
        <li><a href="http://www.euro.who.int/en/health-topics/noncommunicable-diseases/obesity">Obesity</a></li>
        <li><a href="http://www.euro.who.int/en/health-topics/environment-and-health/occupational-health">Occupational health</a></li>
        <li><a href="http://www.euro.who.int/en/health-topics/disease-prevention/oral-health">Oral health</a></li>
        <li><a href="http://www.euro.who.int/en/health-topics/Health-systems/patient-safety">Patient safety</a></li>
        <li><a href="http://www.euro.who.int/en/health-topics/disease-prevention/physical-activity">Physical activity</a></li>
        <li><a href="http://www.euro.who.int/en/health-topics/communicable-diseases/poliomyelitis">Poliomyelitis</a></li>
        <li><a href="http://www.euro.who.int/en/health-topics/Health-systems/primary-health-care">Primary health care</a></li>
        <li><a href="http://www.euro.who.int/en/health-topics/health-determinants/prisons-and-health">Prisons and health</a></li>
        <li><a href="http://www.euro.who.int/en/health-topics/Health-systems/public-health-services">Public health services</a></li>
        <li><a href="http://www.euro.who.int/en/health-topics/health-determinants/roma-health">Roma health</a></li>
    </ul>
    <ul>
        <li><a href="http://www.euro.who.int/en/health-topics/communicable-diseases/rotavirus">Rotavirus</a></li>
        <li><a href="http://www.euro.who.int/en/health-topics/Life-stages/sexual-and-reproductive-health">Sexual and reproductive health</a></li>
        <li><a href="http://www.euro.who.int/en/health-topics/communicable-diseases/sexually-transmitted-infections">Sexually transmitted infections</a></li>
        <li><a href="http://www.euro.who.int/en/health-topics/health-determinants/social-determinants">Social determinants</a></li>
        <li><a href="http://www.euro.who.int/en/health-topics/health-policy/sustainable-development-goals">Sustainable Development Goals</a></li>
        <li><a href="http://www.euro.who.int/en/health-topics/emergencies/syria-crisis-health-response-from-turkey">Syria crisis: health response from Turkey</a></li>
        <li><a href="http://www.euro.who.int/en/health-topics/disease-prevention/tobacco">Tobacco</a></li>
        <li><a href="http://www.euro.who.int/en/health-topics/environment-and-health/Transport-and-health">Transport and health</a></li>
        <li><a href="http://www.euro.who.int/en/health-topics/communicable-diseases/tuberculosis">Tuberculosis</a></li>
        <li><a href="http://www.euro.who.int/en/health-topics/environment-and-health/urban-health">Urban health</a></li>
        <li><a href="http://www.euro.who.int/en/health-topics/disease-prevention/vaccines-and-immunization">Vaccines and immunization</a></li>
        <li><a href="http://www.euro.who.int/en/health-topics/communicable-diseases/vector-borne-and-parasitic-diseases">Vector-borne and parasitic diseases</a></li>
        <li><a href="http://www.euro.who.int/en/health-topics/disease-prevention/violence-and-injuries">Violence and injuries</a></li>
        <li><a href="http://www.euro.who.int/en/health-topics/environment-and-health/water-and-sanitation">Water and sanitation</a></li>
        <li><a href="http://www.euro.who.int/en/health-topics/emergencies/zika-virus">Zika virus</a></li>
    </ul>
</div><div id="countries-dropdown" class="dropdown clearfix list-1-5">
<ul>
<li><a href="http://www.euro.who.int/en/countries/albania">Albania</a></li>
<li><a href="http://www.euro.who.int/en/countries/andorra">Andorra</a></li>
<li><a href="http://www.euro.who.int/en/countries/armenia">Armenia</a></li>
<li><a href="http://www.euro.who.int/en/countries/austria">Austria</a></li>
<li><a href="http://www.euro.who.int/en/countries/azerbaijan">Azerbaijan</a></li>
<li><a href="http://www.euro.who.int/en/countries/belarus">Belarus</a></li>
<li><a href="http://www.euro.who.int/en/countries/belgium">Belgium</a></li>
<li><a href="http://www.euro.who.int/en/countries/bosnia-and-herzegovina">Bosnia and Herzegovina</a></li>
<li><a href="http://www.euro.who.int/en/countries/bulgaria">Bulgaria</a></li>
<li><a href="http://www.euro.who.int/en/countries/croatia">Croatia</a></li>
</ul>
<ul>
<li><a href="http://www.euro.who.int/en/countries/cyprus">Cyprus</a></li>
<li><a href="http://www.euro.who.int/en/countries/czechia">Czechia</a></li>
<li><a href="http://www.euro.who.int/en/countries/denmark">Denmark</a></li>
<li><a href="http://www.euro.who.int/en/countries/estonia">Estonia</a></li>
<li><a href="http://www.euro.who.int/en/countries/finland">Finland</a></li>
<li><a href="http://www.euro.who.int/en/countries/france">France</a></li>
<li><a href="http://www.euro.who.int/en/countries/georgia">Georgia</a></li>
<li><a href="http://www.euro.who.int/en/countries/germany">Germany</a></li>
<li><a href="http://www.euro.who.int/en/countries/greece">Greece</a></li>
<li><a href="http://www.euro.who.int/en/countries/hungary">Hungary</a></li>
</ul>
<ul>
<li><a href="http://www.euro.who.int/en/countries/iceland">Iceland</a></li>
<li><a href="http://www.euro.who.int/en/countries/ireland">Ireland</a></li>
<li><a href="http://www.euro.who.int/en/countries/israel">Israel</a></li>
<li><a href="http://www.euro.who.int/en/countries/italy">Italy</a></li>
<li><a href="http://www.euro.who.int/en/countries/kazakhstan">Kazakhstan</a></li>
<li><a href="http://www.euro.who.int/en/countries/kyrgyzstan">Kyrgyzstan</a></li>
<li><a href="http://www.euro.who.int/en/countries/latvia">Latvia</a></li>
<li><a href="http://www.euro.who.int/en/countries/lithuania">Lithuania</a></li>
<li><a href="http://www.euro.who.int/en/countries/luxembourg">Luxembourg</a></li>
<li><a href="http://www.euro.who.int/en/countries/malta">Malta</a></li>
</ul>
<ul>
<li><a href="http://www.euro.who.int/en/countries/monaco">Monaco</a></li>
<li><a href="http://www.euro.who.int/en/countries/montenegro">Montenegro</a></li>
<li><a href="http://www.euro.who.int/en/countries/netherlands">Netherlands</a></li>
<li><a href="http://www.euro.who.int/en/countries/north-macedonia">North Macedonia</a></li>
<li><a href="http://www.euro.who.int/en/countries/norway">Norway</a></li>
<li><a href="http://www.euro.who.int/en/countries/poland">Poland</a></li>
<li><a href="http://www.euro.who.int/en/countries/portugal">Portugal</a></li>
<li><a href="http://www.euro.who.int/en/countries/republic-of-moldova">Republic of Moldova</a></li>
<li><a href="http://www.euro.who.int/en/countries/romania">Romania</a></li>
<li><a href="http://www.euro.who.int/en/countries/russian-federation">Russian Federation</a></li>
<li><a href="http://www.euro.who.int/en/countries/san-marino">San Marino</a></li>
</ul>
<ul>
<li><a href="http://www.euro.who.int/en/countries/serbia">Serbia</a></li>
<li><a href="http://www.euro.who.int/en/countries/slovakia">Slovakia</a></li>
<li><a href="http://www.euro.who.int/en/countries/slovenia">Slovenia</a></li>
<li><a href="http://www.euro.who.int/en/countries/spain">Spain</a></li>
<li><a href="http://www.euro.who.int/en/countries/sweden">Sweden</a></li>
<li><a href="http://www.euro.who.int/en/countries/switzerland">Switzerland</a></li>
<li><a href="http://www.euro.who.int/en/countries/tajikistan">Tajikistan</a></li>
<li><a href="http://www.euro.who.int/en/countries/turkey">Turkey</a></li>
<li><a href="http://www.euro.who.int/en/countries/turkmenistan">Turkmenistan</a></li>
<li><a href="http://www.euro.who.int/en/countries/ukraine">Ukraine</a></li>
<li><a href="http://www.euro.who.int/en/countries/united-kingdom-of-great-britain-and-northern-ireland">United Kingdom of Great Britain and Northern Ireland</a></li>
<li><a href="http://www.euro.who.int/en/countries/uzbekistan">Uzbekistan</a></li>
</ul>
</div><div id="publications-dropdown" class="dropdown clearfix list-1-3">
    <ul class="icon-links">
        <li><a href="http://www.euro.who.int/en/publications/key-publications">
            <img src="http://www.euro.who.int/__data/assets/image/0008/196469/dropdown-icon-key-publications.gif" alt="">
            <span class="title">Key publications</span> <span class="description">View full list
                of key publications by date</span></a></li>
        <li><a href="http://www.euro.who.int/en/publications/search/a-z-list-of-all-publications">
            <img src="http://www.euro.who.int/__data/assets/image/0009/196470/dropdown-icon-a-z.gif" alt="">
            <span class="title">A-Z list of all publications</span><span class="description">View
                alphabetical list of all publications</span></a></li>
    </ul>
    <ul class="icon-links">
        <li><a href="http://www.euro.who.int/en/publications/bibliographical-databases">
            <img src="http://www.euro.who.int/__data/assets/image/0010/196471/dropdown-icon-library-databases.gif" alt="">
            <span class="title">Bibliographical databases</span><span class="description">WHOLIS,
                HINARI, WHO libraries, documentation centres</span> </a></li>
        <li><a href="http://www.euro.who.int/en/publications/policy-documents">
            <img src="http://www.euro.who.int/__data/assets/image/0003/196473/dropdown-icon-policy-documents.gif" alt="">
            <span class="title">Policy documents</span><span class="description">Important statements
                of or about WHO policy in the European Region</span></a></li>
    </ul>
    <ul class="icon-links">
        <li><a href="http://www.euro.who.int/en/publications/buy-a-printed-copy">
            <img src="http://www.euro.who.int/__data/assets/image/0004/196474/dropdown-icon-order.gif" alt="">
            <span class="title">Buy a printed copy</span><span class="description">Download or place
                orders for printed books or themed e-book collections</span></a></li>
        <li><a href="http://www.euro.who.int/en/media-centre/newsletters">
            <img src="http://www.euro.who.int/__data/assets/image/0006/196476/dropdown-icon-email-alerts.gif" alt="">
            <span class="title">Email alerts</span><span class="description">Sign up for email alerts
                on new publications</span></a></li>
    </ul>
</div>
<div id="data-and-evidence-dropdown" class="dropdown clearfix list-1-4">
    <ul style="width: 15%;">
        <li>
            <h3>
                Databases</h3>
        </li>
        <li><a href="http://data.euro.who.int/cisid/">CISID</a></li>
        <li><a href="http://apps.who.int/ghodata/?theme=GISAH&region=euro">EISAH</a></li>
        <li><a href="https://gateway.euro.who.int/en/datasets/enhis/">ENHIS</a></li>
        <li><a href="http://www.euro.who.int/en/data-and-evidence/databases/european-health-for-all-family-of-databases-hfa-db">European Health for All family of databases</a></li>
        <li><a href="https://gateway.euro.who.int/en/themes/obesity-physical-activity-and-nutrition/">NOPA</a></li>
        <li><a href="http://www.who.int/gho/rsudeuro">Substance use disorders</a></li>
        <li><a href="http://data.euro.who.int/injuryprevention/">Violence and injury policies</a></li>
    </ul>
    <ul style="width: 20%;">
        <li>
            <h3>
                Interactive atlases
            </h3>
        </li>
        <li><a href="http://www.euro.who.int/en/data-and-evidence/equity-in-health-project/interactive-atlases">Equity in health atlases</a></li>
        <li><a href="http://www.euro.who.int/en/data-and-evidence/interactive-atlases/atlases-of-core-health-indicators">Atlases of core health indicators</a></li>
        <li><a href="http://www.euro.who.int/en/data-and-evidence/interactive-atlases/atlases-of-burden-of-disease">Atlases of burden of disease</a></li>
        <li><a href="http://www.euro.who.int/en/data-and-evidence/interactive-atlases/atlas-of-millennium-development-goals-mdgs-indicators">Atlases of MDG indicators</a></li>
    </ul>
    <ul style="width: 20%;">
        <li>
            <h3>
                Evidence resources</h3>
        </li>
        <li><a href="http://gateway.euro.who.int/">European health information gateway</a></li>
        <li><a href="http://www.euro.who.int/en/data-and-evidence/the-european-health-statistics-app">European health statistics app</a></li>
        <li><a href="http://www.euro.who.int/en/data-and-evidence/evidence-resources/core-health-indicators-in-the-who-european-region">Core health indicators</a></li>
        <li><a href="http://www.euro.who.int/en/data-and-evidence/european-health-information-initiative-ehii">European Health Information Initiative</a></li>
        <li><a href="http://www.euro.who.int/en/data-and-evidence/evidence-informed-policy-making">Evidence-informed policy-making</a></li>
        <li><a href="http://www.euro.who.int/en/data-and-evidence/evidence-informed-policy-making/health-evidence-network-hen">Health Evidence Network</a></li>
        <li><a href="http://www.euro.who.int/en/about-us/partners/observatory">European Observatory on Health Systems and Policies</a></li>
    </ul>
    <div style="width: 37%;" class="sub-module-2">
        <h3>
            European health report</h3>
        <div class="sub-module-first">
            <a href="http://www.euro.who.int/en/data-and-evidence/european-health-report/european-health-report-2018" title="European health report 2018: More than numbers - evidence for all"><img src="http://www.euro.who.int/__data/assets/image/0013/380020/EHR2018-thumb.png" alt=""></a>
        </div>
        <div class="sub-module-last">
            <p>
                Our flagship report maps health trends, charts progress towards achieving health
                goals and provides an advance base for health policy
            </p>
            <p>
                <a href="http://www.euro.who.int/en/publications/abstracts/european-health-report-2018-more-than-numbers-evidence-for-all.-highlights-2018">Highlights</a></p>
            <p>
                <a href="http://www.euro.who.int/en/publications/abstracts/european-health-report-2018.-more-than-numbers-evidence-for-all-2018">Full report</a>
            </p>
        </div>
    </div>
</div>
<div id="media-centre-dropdown" class="dropdown clearfix list-1-4">
    <ul>
        <li>
            <h3>
                Resources
            </h3>
        </li>
        <li><a href="http://www.euro.who.int/en/media-centre/sections/press-releases/press-releases">Press releases</a></li>
        <li><a href="http://www.euro.who.int/en/home/sections/news/news">News</a></li>
        <li><a href="http://www.euro.who.int/en/media-centre/sections/fact-sheets/fact-sheets">Fact sheets</a></li>
        <li><a href="http://www.euro.who.int/en/media-centre/contact-us">Contact us</a></li>

    </ul>
    <ul>
        <li>
            <h3>
                Social media
            </h3>
        </li>
        <li><a href="https://twitter.com/who_europe">Twitter</a></li>
        <li><a href="https://www.facebook.com/WHOEurope">Facebook</a></li>
        <li><a href="http://www.youtube.com/whoeuro">YouTube</a></li>
    </ul>
    <ul>
        <li>
            <h3>
                Events
            </h3>
        </li>
        <li><a href="http://www.euro.who.int/en/media-centre/events/upcoming-events">Upcoming events</a></li>
        <li><a href="http://www.euro.who.int/en/media-centre/events/past-events">Past events</a></li>
        <li><a href="http://www.euro.who.int/en/media-centre/events/who-health-days">WHO health days</a></li>
        <li><a href="http://www.euro.who.int/en/media-centre/events">Full events list</a></li>

    </ul>
    <ul class="icon-links">
        <li class="large-btn">
            <a href="http://www.euro.who.int/en/media-centre/newsletters">
                <img src="http://www.euro.who.int/__data/assets/image/0006/196503/dropdown-icon-newsletter.png" alt="">
                <span class="title">Subscribe to newsletters and email alerts</span>
            </a>
        </li>
    </ul>
</div><div id="about-who-dropdown" class="dropdown clearfix list-1-5">
    <ul>
        <li>
            <h3>
                Organization</h3>
        </li>
        <li><a href="http://www.euro.who.int/en/about-us/regional-director">Regional Director</a></li>
        <li><a href="http://www.euro.who.int/en/about-us/executive-management">Executive management</a></li>
        <li><a href="http://www.euro.who.int/en/about-us/patron">Patron</a></li>
        <li><a href="http://www.euro.who.int/en/about-us/organization/office-locations">Office locations</a></li>
        <li><a href="http://www.euro.who.int/en/about-us/organization/collaborating-centres">Collaborating centres</a></li>
        <!--<li><a href="http://www.euro.who.int/en/about-us/regional-director/regional-directors-emeritus/dr-zsuzsanna-jakab,-2010-2019/health-supporters">Advocates</a></li>-->
    </ul>
    <ul>
        <li>
            <h3>
                Governance</h3>
        </li>
        <li><a href="http://www.euro.who.int/en/about-us/governance/regional-committee-for-europe">Regional Committee for Europe</a></li>
        <li><a href="http://www.euro.who.int/en/about-us/governance/standing-committee">Standing Committee</a></li>
    </ul>
    <ul>
        <li>
            <h3>
                Partners</h3>
        </li>
        <li><a href="http://www.euro.who.int/en/about-us/partners/partnerships-hosted-by-whoeurope">Partnerships hosted by WHO/Europe</a></li>
        <li><a href="http://www.euro.who.int/en/about-us/partners/other-partners">Other partners</a></li>
        <li><a href="http://www.euro.who.int/en/about-us/partners/observatory">European Observatory on Health Systems and Policies</a></li>
    </ul>
    <ul>
        <li>
            <h3>
                Networks</h3>
        </li>
<li><a href="http://www.euro.who.int/en/data-and-evidence/evidence-informed-policy-making/health-evidence-network-hen">Health Evidence Network</a></li>
<li><a href="http://www.euro.who.int/en/health-topics/environment-and-health/urban-health/who-european-healthy-cities-network">Healthy Cities Network</a></li>
<li><a href="http://www.euro.who.int/en/health-topics/disease-prevention/physical-activity/activities/hepa-europe">HEPA Europe</a></li>
<li><a href="http://www.euro.who.int/en/about-us/networks/regions-for-health-network-rhn">Regions for Health Network</a></li>
<li><a href="http://www.euro.who.int/en/about-us/networks/small-countries-initiative">Small countries initiative</a></li>
<li><a href="http://www.euro.who.int/en/about-us/networks/south-eastern-europe-health-network-seehn">South-eastern Europe Health Network (SEEHN)</a></li>
    </ul>
    <ul>
        <li>
            <h3>
                Jobs and internships
            </h3>
        </li>
        <li><a href="http://www.who.int/employment/vacancies/en/">Current vacancies</a></li>
        <li><a href="http://www.euro.who.int/en/about-us/jobs-and-internships">More information on jobs</a></li>
    </ul>
</div></div>
<div id="dropnav" class="clearfix">
</div>
</nav>    </header>

        <div id="breadcrumb">
         <a href="http://www.euro.who.int/en/media-centre">Media centre</a>
    <span class="breadcrumb-divider"></span> 
         Towards united action for better health: new WHO Regional Director for Europe takes up office             </div>     
          
<section id="content" class="clearfix">
<div class="module-1-4 sub-nav-wrapper">
<nav class="sub-nav">
<a href="http://www.euro.who.int/en/media-centre" class="sub-nav-title" id="subsitename">Media centre</a>

														    <ul>
        
        
        
        
        
        
        
                <li class=""><a href="http://www.euro.who.int/en/media-centre/news-archive-redirect2">News</a>
            <ul>
                																		            </ul>
        </li>
                <li class=""><a href="http://www.euro.who.int/en/media-centre/events">Events</a>
            <ul>
                														                <li class=""><a href="http://www.euro.who.int/en/media-centre/events/upcoming-events">Upcoming events</a></li>
                                <li class=""><a href="http://www.euro.who.int/en/media-centre/events/past-events">Past events</a></li>
                                <li class=""><a href="http://www.euro.who.int/en/media-centre/events/who-health-days">WHO health days</a></li>
                				            </ul>
        </li>
                <li class=""><a href="http://www.euro.who.int/en/media-centre/press-releases">Press releases</a>
            <ul>
                																		            </ul>
        </li>
                <li class=""><a href="http://www.euro.who.int/en/media-centre/fact-sheets">Fact sheets</a>
            <ul>
                																		            </ul>
        </li>
                <li class=""><a href="http://www.euro.who.int/en/media-centre/statements">Statements</a>
            <ul>
                																		            </ul>
        </li>
                <li class=""><a href="http://www.euro.who.int/en/media-centre/newsletters">Newsletters</a>
            <ul>
                																		            </ul>
        </li>
                <li class=""><a href="http://www.euro.who.int/en/media-centre/contact-us">Contact us</a>
            <ul>
                																		            </ul>
        </li>
            </ul>
				
</nav>



</div>

<div class="main-content clearfix">
<div class="article-content article-page clearfix">
<h1>Towards united action for better health: new WHO Regional Director for Europe takes up office</h1>
<div class="addthis_sharing_toolbox"></div>
<figure class="article-aside">
<img src="http://www.euro.who.int/__data/assets/image/0009/426717/HansKluge-official-250.jpg" alt="" width="250" />
<p class="reference">Hans Kluge</p>
<figcaption></figcaption>
</figure>

<div class="factbox article-aside">
<div style="font-size: 85%">
<h3>For more information and interviews with Dr Hans Kluge, please contact</h3>
<p>

<strong>Liuba Negru</strong><br>


Communications and Media Relations Officer<br>










Tel.: +45 45 33 67 89<br>



Mobile: +45 20 45 92 74<br>



Email: <a href="mailto:negruL@who.int">negruL@who.int</a>


</p>




</div>
</div><div class="article-content">

<div id="content_container_426266">
<p>Geneva, Copenhagen, 3 February 2020</p><p>Dr Hans Kluge, a Belgian national, has today been endorsed by WHO&rsquo;s Executive Board to lead the Organization&rsquo;s Regional Office for Europe for the next five years. He will direct international health work across the 53 countries of the WHO European Region, serving a population of 900 million people.</p><p>&ldquo;Together, we must build a pan-European culture of health, where health and well-being goals guide public and private decision-making, and everyone can make healthy choices,&rdquo; said Dr Kluge.</p><p>Explaining his vision for health, Dr Kluge commented, &ldquo;Every child, every woman and every man in our beautiful and diverse Region has the right to health. I am committed to delivering united action for better health. This means applying the best data and evidence, demanding increasing investment in health, strengthening our health systems around people&rsquo;s needs, and extending inclusive and non-discriminatory access to health care to all. By so doing, we build fair, happy, sustainable societies for ourselves and generations to come&rdquo;.</p><p>A medical doctor, Hans Kluge brings extensive international experience in medical practice and public health to the position of Regional Director, having worked in countries across three continents. For the past decade, prior to today&rsquo;s appointment, Dr Kluge served as Director of the Division of Health Systems and Public Health, and Special Representative of the Regional Director to combat Multi/Extensively Drug Resistant Tuberculosis at the WHO Regional Office for Europe.</p><p>Dr Kluge is the seventh Regional Director elected to lead the WHO Regional Office for Europe, taking over from Dr Piroska Östlin, Regional Director ad interim, following the appointment of Dr Zsuzsanna Jakab as Deputy Director-General of WHO in 2019.</p><h3>Six strategic directions</h3><p>As Regional Director, Dr Kluge will focus the activities of the Regional Office in six strategic directions, using the framework of the Sustainable Development Goals and building on WHO&rsquo;s global priorities.</p><p>&ldquo;In recent months, I have been fortunate to visit each and every country in the European Region, listening to the concerns and problems facing patients, caregivers, health workers, ministers and presidents alike. No single person, no one country, can tackle all the health challenges they face alone. But if we combine our efforts to find practical, context-specific approaches, we can and will,&rdquo; added Dr Kluge.</p><p>The six strategic directions are:</p><ul><li>provide a roadmap for the Region&rsquo;s future to better health</li><li>ensure health security in the face of emergencies and other threats to health</li><li>empower people and increase health behaviour insights</li><li>support health transformation at all levels of health systems</li><li>leverage strategic partnerships for better health</li><li>take the Regional Office towards further excellence.</li></ul>
</div>
</div>
<hr />
</div><div class="bottom-links">
<a href="http://www.euro.who.int/en/about-us/regional-director">
WHO Regional Director for Europe website
</a>
<p></p>
</div>

<div class="bottom-links">
<a href="http://www.euro.who.int/__data/assets/image/0006/426903/Hans-Kluge.jpg">
Official photo
</a>
<p></p>
</div>

<div class="bottom-links">
<a href="https://www.thelancet.com/journals/lancet/article/PIIS0140-6736(20)30138-0/fulltext" class="external" onClick="trackOutboundLink('https://www.thelancet.com/journals/lancet/article/PIIS0140-6736(20)30138-0/fulltext'); return false;">
Hans Kluge: charismatic, new WHO Regional Director for Europe
</a>
<p>The Lancet, 01-02-2020, free with registration</p>
</div>


</div>

<div class="share">
    <div class="addthis_sharing_toolbox"></div>
<!--
    <script type="text/javascript">
var addthis_config =
{ data_ga_property: 'UA-26805436-1', data_ga_social: true };
        addthis_config.data_track_addressbar = false;
        addthis_config.data_track_clickback = false;
        var addthis_share = {
            url_transforms: {
                shorten: {
                    twitter: 'bitly'
                }, clean: true
            },
            shorteners: {
                bitly: {}
            }
        };
    </script>
    <script crossorigin type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=whoeuro" async></script>
-->
</div>
<div id="utilities">
<a href="javascript:changeFontSize(-0.1)" title="Decrease text size on the screen">
<img src="http://www.euro.who.int/__data/assets/image/0018/42642/text-size-sm.png" alt="Decrease text size on the screen" /></a>
<a href="javascript:changeFontSize(0.1)" title="Increase text size on the screen" style="margin-left: 0;">
<img src="http://www.euro.who.int/__data/assets/image/0020/42644/text-size.png" alt="Increase text size on the screen" /></a>
<a href="http://feeds.feedburner.com/who/euro/rss/en" title="Subscribe" rel="alternate" type="application/rss+xml">
<img src="http://www.euro.who.int/__data/assets/image/0017/42641/subscribe.png" alt="Subscribe" /></a> <a href="#" onclick="window.print()" title="Print this page">
<img src="http://www.euro.who.int/__data/assets/image/0016/42640/print.png" alt="Print this page" /></a>
</div>
</section>
        <footer>

<div id="footer-global" class="clearfix">
<div class="social-links-container">
    <a href="https://www.facebook.com/WHOEurope" class="social-link">
        <img src="http://www.euro.who.int/__data/assets/image/0006/364659/icon-facebook.png" height="20" width="20" alt="WHO on Facebook" />
        <span>Facebook</span>
    </a>
    <a href="https://www.instagram.com/whoeurope/" class="social-link">
        <img src="http://www.euro.who.int/__data/assets/image/0007/364660/icon-instagram.png" height="20" width="20" alt="WHO on Instagram" />
        <span>Instagram</span>
    </a>
    <a href="https://twitter.com/who_europe" class="social-link">
        <img src="http://www.euro.who.int/__data/assets/image/0008/364661/icon-twitter.png" height="20" width="20" alt="WHO on Twitter" />
        <span>Twitter</span>
    </a>
    <a href="http://www.youtube.com/whoeuro" class="social-link">
        <img src="http://www.euro.who.int/__data/assets/image/0009/364662/icon-youtube.png" height="20" width="20" alt="WHO on YouTube" />
        <span>YouTube</span>
    </a>
</div>
<div class="footer-box">
<h3>
Contact us<span class="toggle-footer-box">▼</span></h3>
<div class="footer-box-content">
<p>
WHO Regional Office for Europe<br />
UN City<br />
Marmorvej 51<br />
DK-2100 Copenhagen Ø<br />
Denmark<br />
Tel.: +45 45 33 70 00<br />
Fax: +45 45 33 70 01<br />
<a href="http://www.euro.who.int/en/about-us/contact-us/map-and-directions">Map and directions</a><br />
<a href="http://www.euro.who.int/en/about-us/contact-us">Send us an email</a>
</p>
</div>
</div>
<div class="footer-box">
<h3>
Follow us<span class="toggle-footer-box">▼</span></h3>
<div class="footer-box-content">
<ul>
        <li><a href="https://twitter.com/who_europe">Twitter</a></li>
        <li><a href="https://www.facebook.com/WHOEurope">Facebook</a></li>
        <li><a href="http://www.youtube.com/whoeuro">YouTube</a></li>
<li><a href="http://feeds.feedburner.com/who/euro/rss/en">RSS feed</a></li>
<li><a href="http://www.euro.who.int/en/media-centre/newsletters">Newsletters</a></li>
</ul>
</div>
</div>
<div class="footer-box">
<h3>
Help and services<span class="toggle-footer-box">▼</span></h3>
<div class="footer-box-content">
<ul>
<li><a href="http://www.euro.who.int/en/home/accessibility-help">Accessibility</a></li>
<li><a href="http://www.euro.who.int/en/about-us/jobs-and-internships">Jobs and internships</a></li>
<li><a href="http://www.euro.who.int/en/home/privacy-statement">Privacy</a></li>
<li><a href="http://www.euro.who.int/en/home/sitemap">Site map</a></li>
</ul>
</div>
</div>
<div class="footer-box">
<h3>
WHO worldwide <span class="toggle-footer-box">▼</span></h3>
<div class="footer-box-content">
<ul>
<li><a href="http://www.who.int/">WHO global site</a></li>
<li><a href="http://www.afro.who.int/">WHO African Region</a></li>
<li><a href="http://www.paho.org/">WHO Region of the Americas</a></li>
<li><a href="http://www.searo.who.int/">WHO South-East Asia Region</a></li>
<li><a href="http://www.emro.who.int/">WHO Eastern Mediterranean Region</a></li>
<li><a href="http://www.wpro.who.int/">WHO Western Pacific Region</a></li>
</ul>
</div>
</div>
</div>
<p class="copyright">
<a href="http://www.euro.who.int/en/home/copyright-notice">© 2020 WHO</a></p>
</footer>
    </div>

    <script src="http://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>

    <script src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.8.17/jquery-ui.min.js"></script>

    <script>window.jQuery || document.write('<script src="http://www.euro.who.int/__data/assets/file/0018/192141/jquery-1.9.0.min.js?v=0.1.1"><\/script>')</script>

    <script src="http://www.euro.who.int/__data/assets/file/0020/192143/jquery.masonry.min.js?v=0.1.1"></script>

    <script src="http://www.euro.who.int/__data/assets/file/0019/192142/jquery.fitvids.js?v=0.1.1"></script>

    <script src="http://www.euro.who.int/__data/assets/file/0006/192138/plugins.js?v=0.1.2"></script>

    <script src="http://www.euro.who.int/__data/assets/file/0005/192137/main.js?v=0.1.14"></script>
    <script src="http://www.euro.who.int/__data/assets/file/0020/216209/who.js?v=0.0.5"></script>

<script>
var current_menu_id = "42761";
$("#nav-" + current_menu_id).addClass("current");
initlangoptions("http://www.euro.who.int/en");
</script>

<script>
var subsitename = document.getElementById("subsitename")
var sitename = "WHO/Europe";
if (subsitename != null){
sitename = subsitename.innerHTML;
if(document.title.toLowerCase().indexOf(sitename.toLowerCase())<0){document.title=document.title.replace(" | "," | "+subsitename.innerHTML+" - ")}
}
</script><button class="scroll-to-top">
<img src="http://www.euro.who.int/__data/assets/image/0005/364415/scroll-to-top.png" alt="Scroll to top" /></button>


</body>
</html>